blob: 8d183355e45e578fde441aa14b72fe6026873af1 [file] [log] [blame]
maven/mavencentral/com.google.code.findbugs/jsr305/3.0.2, Apache-2.0, approved, #20
maven/mavencentral/com.google.errorprone/error_prone_annotations/2.2.0, Apache-2.0, approved, clearlydefined
maven/mavencentral/com.google.guava/failureaccess/1.0.1, Apache-2.0, approved, CQ22654
maven/mavencentral/com.google.guava/guava/27.1-jre, Apache-2.0 AND CC0-1.0, approved, CQ19110
maven/mavencentral/com.google.guava/listenablefuture/9999.0-empty-to-avoid-conflict-with-guava, NONE, approved, #803
maven/mavencentral/com.google.j2objc/j2objc-annotations/1.1, Apache-2.0, approved, CQ18765
maven/mavencentral/commons-lang/commons-lang/2.6, Apache-2.0, approved, CQ6183
maven/mavencentral/org.apache.commons/commons-math3/3.6.1, Apache-2.0 AND BSD-3-Clause AND BSD-2-Clause, approved, CQ22025
maven/mavencentral/org.checkerframework/checker-qual/2.5.2, MIT, approved, clearlydefined
maven/mavencentral/org.codehaus.mojo/animal-sniffer-annotations/1.17, MIT, approved, clearlydefined
maven/mavencentral/org.eclipse.app4mc.build/com.mxgraph.source/3.0.0.7, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/com.mxgraph/3.0.0.7, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/gnu.trove4j/3.0.3-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/gnu.trove4j/3.0.3.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.chocosolver.cutoffseq/1.0.5-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.chocosolver.cutoffseq/1.0.5.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.chocosolver.source/4.0.9.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.chocosolver/4.0.9.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.edit.help/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.edit.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.edit/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.editors.help/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.editors.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.editors.sirius.design.tests/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.editors.sirius.design/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.editors.sirius/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.editors/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.emf.util/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.examples.installer/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.export.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.export/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.import.atdb/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.import.help/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.import.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.import/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.model.edit.extended/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.model.edit/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.model.editor.contribution.standard/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.model.editor.contribution/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.model.editor.extended/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.model.editor/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.model.help/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.model.tests/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.models.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.models/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.validations.inchron.tests/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.validations.sim.tests/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.validations.standard.tests/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.validations.ta.tests/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.visualization.hw/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.visualizations.addon/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.visualizations.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.visualizations.standard/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.visualizations/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.workflow.core/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.workflow.ease/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.workflow.help/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.workflow.mwe.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.workflow.mwe/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.workflow.mwe2/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.workflow.scripting.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.amalthea.workflow.scripting/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.atdb.import.amalthea/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.atdb.import.btf/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.atdb.metrics/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.atdb/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.docu.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.docu/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.examples.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.examples/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.help/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.platform.3rdparty/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.platform.ide/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.platform.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.platform/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.tracing.converter.atdb/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.tracing.converter.ot1/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.tracing.converter/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.tracing.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.tracing/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.validation.help/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.validation.sdk/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.validation.ui/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.validation/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.visualization.help/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.visualization.ui/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.waters.examples.installer/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.eclipse.app4mc.workflow.examples.installer/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.jenetics.source/3.8.0.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.jenetics/3.8.0.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.jgrapht.source/0.9.0.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.jgrapht/0.9.0.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.ojalgo.source/39.0.0.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.ojalgo/39.0.0.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.sqlite.jdbc.source/3.20.0.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.sqlite.jdbc/3.20.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc.build/org.sqlite.jdbc/3.20.0.qualifier, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc/org.eclipse.app4mc.amalthea.model/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc/org.eclipse.app4mc.amalthea.validations.inchron/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc/org.eclipse.app4mc.amalthea.validations.sim/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc/org.eclipse.app4mc.amalthea.validations.standard/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc/org.eclipse.app4mc.amalthea.validations.ta/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.app4mc/org.eclipse.app4mc.validation.core/2.1.0-SNAPSHOT, EPL-2.0, approved, automotive.app4mc
maven/mavencentral/org.eclipse.emf/org.eclipse.emf.common/2.21.0, , approved, eclipse
maven/mavencentral/org.eclipse.emf/org.eclipse.emf.common/2.23.0, , approved, eclipse
maven/mavencentral/org.eclipse.emf/org.eclipse.emf.ecore.xcore.lib/1.5.0, , approved, eclipse
maven/mavencentral/org.eclipse.emf/org.eclipse.emf.ecore.xmi/2.16.0, , approved, eclipse
maven/mavencentral/org.eclipse.emf/org.eclipse.emf.ecore/2.23.0, , approved, eclipse
maven/mavencentral/org.eclipse.xtext/org.eclipse.xtext.xbase.lib/2.24.0, EPL-2.0, approved, modeling.tmf.xtext
maven/mavencentral/org.slf4j/slf4j-api/1.7.2, MIT, approved, CQ6855
p2/orbit/p2.eclipse-feature/net.sourceforge.plantuml.ecore.feature/1.1.24, EPL-1.0, approved, CQ21795
p2/orbit/p2.eclipse-feature/net.sourceforge.plantuml.feature/1.1.24, EPL-1.0, approved, CQ21795
p2/orbit/p2.eclipse-feature/net.sourceforge.plantuml.lib.feature/1.2019.11, unknown, restricted, none
p2/orbit/p2.eclipse-feature/openjfx.media.feature/11.0.2.202104070906, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-feature/openjfx.standard.feature/11.0.2.202104070906, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-feature/openjfx.swing.feature/11.0.2.202104070906, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-feature/openjfx.swt.feature/11.0.2.202104070906, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-feature/openjfx.web.feature/11.0.2.202104070906, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-feature/org.eclipse.acceleo.query/6.0.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.acceleo/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.app4mc.amalthea.converters.headless/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.app4mc.amalthea.converters.sdk/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.app4mc.amalthea.converters/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.app4mc.utils.headless.sdk/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.app4mc.utils.headless/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.app4mc.utils.platform.sdk/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.app4mc.utils.platform/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.draw2d/3.10.100.201606061308, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.e4.core.tools.feature/4.14.0.v20191115-2149, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-feature/org.eclipse.e4.rcp/4.14.0.v20191204-0601, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-feature/org.eclipse.ease.feature/0.7.0.I201907120558, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.ease.lang.javascript.feature/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.ease.lang.jvm.feature/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.ease.modules.feature/0.7.0.I201907160756, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.ease.ui.feature/0.7.0.I201907161104, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.ecf.core.feature/1.5.400.v20191023-2007, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.ecf.core.ssl.feature/1.1.300.v20191023-2007, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.ecf.filetransfer.feature/3.14.600.v20191023-2007, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.ecf.filetransfer.httpclient45.feature/1.0.100.v20191024-1546, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.ecf.filetransfer.ssl.feature/1.1.200.v20191024-1546, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.egit/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.codegen.ecore.ui/2.20.0.v20190919-0941, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.codegen.ecore/2.20.0.v20191012-0918, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.codegen.ui/2.20.0.v20191028-0905, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.codegen/2.19.0.v20190821-1536, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.common.ui/2.17.0.v20190507-0402, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.common/2.17.0.v20190920-0401, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.compare.ide.ui/3.3.9.201911051515, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.compare.rcp.ui/3.3.9.201911051515, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.compare/3.3.9.201911051515, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.converter/2.15.0.v20190418-1022, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.databinding.edit/1.7.0.v20190323-1059, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.databinding/1.7.0.v20190323-1059, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.ecore.edit/2.14.0.v20190822-1451, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.ecore.editor/2.17.0.v20190528-0725, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.ecore.xcore.lib/1.5.0.v20190401-0856, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.ecore.xcore.ui/1.12.0.v20190924-0817, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.ecore.xcore/1.12.0.v20190924-0817, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.ecore/2.20.0.v20190920-0401, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.edit.ui/2.18.0.v20190920-0412, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.edit/2.16.0.v20190920-0401, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.mapping.ecore.editor/2.14.0.v20190528-0725, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.mapping.ecore/2.12.0.v20190323-1059, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.mapping.ui/2.13.0.v20190323-1059, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.mapping/2.13.0.v20190323-1059, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.mwe.core.feature/1.5.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.mwe.ui.feature/1.5.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.mwe2.language.sdk/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.mwe2.launcher.source/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.mwe2.launcher/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.mwe2.runtime.sdk/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.transaction/1.12.0.201805140824, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.validation.ocl/1.12.1.201812070911, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.validation/1.12.1.201812070911, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf.workspace/1.12.0.201805140824, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.emf/2.20.0.v20191028-0905, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.compendium.sdk/3.20.0.v20191107-1453, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.core.feature/1.11.0.v20191114-1701, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.core.sdk/3.19.100.v20191120-0247, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.executable/3.8.600.v20191014-2025, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.p2.core.feature/1.6.400.v20191120-0247, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.p2.discovery.feature/1.2.400.v20191014-1907, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.p2.extras.feature/1.4.600.v20191120-0247, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.p2.rcp.feature/1.4.600.v20191120-0247, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.p2.user.ui/2.4.600.v20191120-0247, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.sdk/3.20.0.v20191122-2104, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.server.core/1.12.0.v20191122-2104, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.server.jetty/1.10.100.v20191122-1941, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.server.p2/1.9.100.v20191120-0247, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.equinox.serverside.sdk/3.19.100.v20191122-2104, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.basic.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.converter.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.css.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.fxgraph.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.fxml.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.gmod.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.l10n.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.ldef.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.m2e.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.pde.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.ide.rrobot.feature/3.5.0.201907240300, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.fx.runtime.min.feature/3.6.0.201907240103, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.gef/3.11.0.201606061308, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.gmf.runtime.notation/1.12.0.201805221301, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.gmf.runtime.thirdparty/1.12.2.201912020813, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.gmf/1.12.2.201912020813, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.help/2.3.0.v20191210-0610, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-feature/org.eclipse.jdt/3.18.200.v20191210-0610, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.jgit.http.apache/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.jgit.ssh.apache/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.jgit/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.license/2.0.2.v20181016-2210, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-feature/org.eclipse.m2e.feature/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.ocl/3.14.1.v20191209-1145, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.pde/3.14.200.v20191210-0610, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.platform/4.14.0.v20191210-0610, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-feature/org.eclipse.rcp/4.14.0.v20191210-0610, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-feature/org.eclipse.sirius.runtime.acceleo/6.3.0.201910180815, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.sirius.runtime.aql/6.3.0.201910180815, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.sirius.runtime.ide.ui/6.3.0.201910180815, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.sirius.runtime/6.3.0.201910180815, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.sirius.specifier.ide.ui.acceleo/6.3.0.201910180815, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.uml2.codegen.ecore.ui/2.5.0.v20181203-1331, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.uml2.common.edit/2.5.0.v20181203-1331, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.uml2.common/2.5.0.v20181203-1331, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.uml2.uml.edit/5.5.0.v20181203-1331, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.uml2.uml/5.5.0.v20181203-1331, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.uml2/5.5.0.v20181203-1331, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.wst.common_core.feature/3.10.100.v201904082145, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.wst.common_ui.feature/3.11.0.v201905071717, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.wst.jsdt.chromium.debug.feature/0.6.100.v201908270117, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.wst.jsdt.feature/2.1.4.v201912012351, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.wst.jsdt.nodejs.feature/1.1.0.v201908270117, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.wst.xml_core.feature/3.16.0.v201911262147, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.wst.xml_ui.feature/3.16.0.v201911262138, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.wst.xml_userdoc.feature/3.16.0.v201909302219, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xpand.ui/2.2.0.v201605260315, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xpand/2.2.0.v201605260315, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xsd.ecore.converter/2.12.0.v20190323-1100, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xsd.edit/2.12.0.v20190323-1100, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xsd.editor/2.13.0.v20190323-1100, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xsd.mapping/2.12.0.v20190323-1100, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xsd/2.18.0.v20191117-1035, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtend.dependencies/2.2.0.v201605260315, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtend.sdk/2.20.0.v20191202-1256, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtend.typesystem.emf/2.2.0.v201605260315, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtend.ui/2.2.0.v201605260315, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtend/2.2.0.v201605260315, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtext.docs/2.20.0.v20191202-1256, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtext.examples/2.20.0.v20191202-1256, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtext.redist/2.20.0.v20191202-1256, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtext.runtime/2.20.0.v20191202-1256, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtext.sdk/2.20.0.v20191202-1256, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtext.ui/2.20.0.v20191202-1256, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtext.xbase.lib/2.20.0.v20191202-0910, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtext.xbase/2.20.0.v20191202-1256, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtext.xtext.ui.graph/2.20.0.v20191202-1256, , approved, eclipse
p2/orbit/p2.eclipse-feature/org.eclipse.xtext.xtext.ui/2.20.0.v20191202-1256, , approved, eclipse
p2/orbit/p2.eclipse-plugin/ca.odell.glazedlists/1.9.0.v201303080712, , approved, CQ6477
p2/orbit/p2.eclipse-plugin/com.google.gson/2.8.2.v20180104-1110, Apache-2.0, approved, CQ14965
p2/orbit/p2.eclipse-plugin/com.google.guava/27.1.0.v20190517-1946, Apache-2.0 AND CC0-1.0, approved, CQ19110
p2/orbit/p2.eclipse-plugin/com.google.inject/3.0.0.v201605172100, Apache-2.0, approved, CQ5058
p2/orbit/p2.eclipse-plugin/com.google.javascript/0.0.20160315.v20161124-1903, , approved, CQ11185
p2/orbit/p2.eclipse-plugin/com.google.protobuf/2.4.0.v201105131100, BSD-2-Clause, approved, CQ4876
p2/orbit/p2.eclipse-plugin/com.ibm.icu/64.2.0.v20190507-1337, ICU AND Unicode-TOU AND BSD-3-Clause AND BSD-2-Clause AND LicenseRef-ipadic-license AND LicenseRef-Public-Domain, approved, CQ19629
p2/orbit/p2.eclipse-plugin/com.jcraft.jsch/0.1.55.v20190404-1902, BSD-3-Clause, approved, CQ19435
p2/orbit/p2.eclipse-plugin/com.jcraft.jzlib/1.1.1.v201205102305, BSD-2-Clause, approved, CQ6218
p2/orbit/p2.eclipse-plugin/com.sun.el/2.2.0.v201303151357, , approved, CQ7117
p2/orbit/p2.eclipse-plugin/com.sun.jna.platform/4.5.1.v20190425-1842, Apache-2.0 OR LGPL-2.1-or-later, approved, CQ15645
p2/orbit/p2.eclipse-plugin/com.sun.jna/4.5.1.v20190425-1842, Apache-2.0 OR LGPL-2.1-or-later, approved, CQ15644
p2/orbit/p2.eclipse-plugin/com.sun.xml.bind/2.2.0.v201505121915, CDDL-1.0, approved, CQ3671
p2/orbit/p2.eclipse-plugin/io.github.classgraph/4.8.35.v20190528-1517, MIT, approved, CQ19736
p2/orbit/p2.eclipse-plugin/java_cup.runtime/0.10.0.v201005080400, , approved, CQ1950
p2/orbit/p2.eclipse-plugin/javaewah/1.1.6.v20160919-1400, Apache-2.0, approved, CQ11658
p2/orbit/p2.eclipse-plugin/javax.activation/1.1.0.v201211130549, Apache-2.0, approved, CQ2059
p2/orbit/p2.eclipse-plugin/javax.annotation/1.2.0.v201602091430, , approved, CQ7386
p2/orbit/p2.eclipse-plugin/javax.el.source/2.2.0.v201303151357, , approved, CQ5012
p2/orbit/p2.eclipse-plugin/javax.el/2.2.0.v201303151357, , approved, CQ5012
p2/orbit/p2.eclipse-plugin/javax.inject/1.0.0.v20091030, Apache-2.0, approved, CQ3555
p2/orbit/p2.eclipse-plugin/javax.servlet.jsp.source/2.2.0.v201112011158, , approved, CQ4710
p2/orbit/p2.eclipse-plugin/javax.servlet.jsp/2.2.0.v201112011158, , approved, CQ4710
p2/orbit/p2.eclipse-plugin/javax.servlet.source/3.1.0.v201410161800, , approved, CQ7248
p2/orbit/p2.eclipse-plugin/javax.servlet/3.1.0.v201410161800, , approved, CQ7248
p2/orbit/p2.eclipse-plugin/javax.xml.bind/2.2.0.v201105210648, CDDL-1.0, approved, CQ3670
p2/orbit/p2.eclipse-plugin/javax.xml.stream/1.0.1.v201004272200, Apache-2.0, approved, CQ1106
p2/orbit/p2.eclipse-plugin/javax.xml/1.3.4.v201005080400, Apache-2.0 OR LicenseRef-Public-Domain OR W3C, approved, CQ1448
p2/orbit/p2.eclipse-plugin/lpg.runtime.java/2.0.17.v201004271640, EPL-1.0, approved, CQ3640
p2/orbit/p2.eclipse-plugin/net.i2p.crypto.eddsa/0.3.0.v20181102-1323, CC0-1.0, approved, CQ22537
p2/orbit/p2.eclipse-plugin/net.sourceforge.plantuml.eclipse.imagecontrol/1.1.24, EPL-1.0 AND Apache-2.0, approved, CQ19828
p2/orbit/p2.eclipse-plugin/net.sourceforge.plantuml.eclipse/1.1.24, EPL-1.0 AND Apache-2.0, approved, CQ19828
p2/orbit/p2.eclipse-plugin/net.sourceforge.plantuml.ecore/1.1.24, EPL-1.0 AND Apache-2.0, approved, CQ19828
p2/orbit/p2.eclipse-plugin/net.sourceforge.plantuml.jdt/1.1.24, EPL-1.0 AND Apache-2.0, approved, CQ19828
p2/orbit/p2.eclipse-plugin/net.sourceforge.plantuml.lib/1.2019.11, EPL-1.0 AND Apache-2.0, approved, CQ19828
p2/orbit/p2.eclipse-plugin/net.sourceforge.plantuml.text/1.1.24, EPL-1.0 AND Apache-2.0, approved, CQ19828
p2/orbit/p2.eclipse-plugin/openjfx.base/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.controls/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.fxml/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.graphics.linux_64/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.graphics.mac/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.graphics.win32_64/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.media.linux_64/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.media.mac/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.media.win32_64/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.swing/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.swt/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.web.linux_64/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.web.mac/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/openjfx.web.win32_64/11.0.2, GPL-2.0 WITH Classpath-exception-2.0, approved, CQ22580
p2/orbit/p2.eclipse-plugin/org.antlr.runtime/3.2.0.v201101311130, BSD-2-Clause, approved, CQ3820
p2/orbit/p2.eclipse-plugin/org.antlr.runtime/4.3.0.v201502022030, BSD-2-Clause, approved, CQ8895
p2/orbit/p2.eclipse-plugin/org.apache.ant/1.10.7.v20190926-0324, Apache-2.0 AND W3C AND LicenseRef-Public-Domain, approved, CQ20836
p2/orbit/p2.eclipse-plugin/org.apache.batik.bridge/1.6.0.v201011041432, Apache-2.0, approved, CQ208
p2/orbit/p2.eclipse-plugin/org.apache.batik.constants/1.11.0.v20190515-0436, Apache-2.0, approved, CQ19682
p2/orbit/p2.eclipse-plugin/org.apache.batik.css/1.11.0.v20190515-0436, Apache-2.0, approved, CQ19683
p2/orbit/p2.eclipse-plugin/org.apache.batik.dom.svg/1.6.0.v201011041432, Apache-2.0, approved, CQ208
p2/orbit/p2.eclipse-plugin/org.apache.batik.dom/1.6.1.v201505192100, Apache-2.0 OR W3C OR LicenseRef-Public-Domain, approved, CQ9679
p2/orbit/p2.eclipse-plugin/org.apache.batik.ext.awt/1.6.0.v201011041432, Apache-2.0, approved, CQ208
p2/orbit/p2.eclipse-plugin/org.apache.batik.i18n/1.11.0.v20190515-0436, Apache-2.0, approved, CQ19684
p2/orbit/p2.eclipse-plugin/org.apache.batik.parser/1.6.0.v201011041432, Apache-2.0, approved, CQ208
p2/orbit/p2.eclipse-plugin/org.apache.batik.pdf/1.6.0.v201105071520, Apache-2.0, approved, CQ208
p2/orbit/p2.eclipse-plugin/org.apache.batik.svggen/1.6.0.v201011041432, Apache-2.0, approved, CQ208
p2/orbit/p2.eclipse-plugin/org.apache.batik.transcoder/1.6.0.v201011041432, Apache-2.0, approved, CQ208
p2/orbit/p2.eclipse-plugin/org.apache.batik.util.gui/1.6.0.v201011041432, Apache-2.0, approved, CQ208
p2/orbit/p2.eclipse-plugin/org.apache.batik.util/1.11.0.v20190515-0436, Apache-2.0, approved, CQ19685
p2/orbit/p2.eclipse-plugin/org.apache.batik.xml/1.6.0.v201011041432, Apache-2.0, approved, CQ208
p2/orbit/p2.eclipse-plugin/org.apache.bcel/5.2.0.v201005080400, Apache-2.0, approved, CQ88
p2/orbit/p2.eclipse-plugin/org.apache.commons.cli/1.2.0.v201404270220, Apache-2.0, approved, CQ4578
p2/orbit/p2.eclipse-plugin/org.apache.commons.codec/1.10.0.v20180409-1845, Apache-2.0, approved, CQ9217
p2/orbit/p2.eclipse-plugin/org.apache.commons.compress/1.18.0.v20181121-2221, Apache-2.0 AND BSD-3-Clause, approved, CQ17974
p2/orbit/p2.eclipse-plugin/org.apache.commons.io/2.6.0.v20190123-2029, Apache-2.0, approved, CQ16712
p2/orbit/p2.eclipse-plugin/org.apache.commons.jxpath/1.3.0.v200911051830, Apache-2.0, approved, CQ10790
p2/orbit/p2.eclipse-plugin/org.apache.commons.lang/2.6.0.v201404270220, Apache-2.0, approved, CQ6183
p2/orbit/p2.eclipse-plugin/org.apache.commons.lang3/3.1.0.v201403281430, Apache-2.0, approved, CQ5902
p2/orbit/p2.eclipse-plugin/org.apache.commons.logging/1.2.0.v20180409-1502, Apache-2.0, approved, CQ10162
p2/orbit/p2.eclipse-plugin/org.apache.commons.math3/3.5.0.v20190611-1023, Apache-2.0 OR BSD-2-Clause, approved, CQ9724
p2/orbit/p2.eclipse-plugin/org.apache.felix.gogo.command.source/1.0.2.v20170914-1324, Apache-2.0, approved, CQ14022
p2/orbit/p2.eclipse-plugin/org.apache.felix.gogo.command/1.0.2.v20170914-1324, Apache-2.0, approved, CQ14022
p2/orbit/p2.eclipse-plugin/org.apache.felix.gogo.runtime.source/1.1.0.v20180713-1646, Apache-2.0, approved, CQ16863
p2/orbit/p2.eclipse-plugin/org.apache.felix.gogo.runtime/1.1.0.v20180713-1646, Apache-2.0, approved, CQ16863
p2/orbit/p2.eclipse-plugin/org.apache.felix.gogo.shell.source/1.1.0.v20180713-1646, Apache-2.0, approved, CQ16862
p2/orbit/p2.eclipse-plugin/org.apache.felix.gogo.shell/1.1.0.v20180713-1646, Apache-2.0, approved, CQ16862
p2/orbit/p2.eclipse-plugin/org.apache.felix.scr.source/2.1.14.v20190123-1619, Apache-2.0 AND MIT, approved, CQ18208
p2/orbit/p2.eclipse-plugin/org.apache.felix.scr/2.1.14.v20190123-1619, Apache-2.0 AND MIT, approved, CQ18208
p2/orbit/p2.eclipse-plugin/org.apache.httpcomponents.httpclient.win/4.5.6.v20190213-1947, Apache-2.0, approved, CQ18703
p2/orbit/p2.eclipse-plugin/org.apache.httpcomponents.httpclient/4.5.6.v20190503-0009, Apache-2.0, approved, CQ18703
p2/orbit/p2.eclipse-plugin/org.apache.httpcomponents.httpcore/4.4.10.v20190123-2214, Apache-2.0, approved, CQ18704
p2/orbit/p2.eclipse-plugin/org.apache.jasper.glassfish.source/2.2.2.v201501141630, , approved, CQ4711
p2/orbit/p2.eclipse-plugin/org.apache.jasper.glassfish/2.2.2.v201501141630, , approved, CQ4711
p2/orbit/p2.eclipse-plugin/org.apache.log4j/1.2.15.v201012070815, Apache-2.0, approved, CQ2555
p2/orbit/p2.eclipse-plugin/org.apache.lucene.analyzers-common/8.0.0.v20190404-1858, Apache-2.0 AND BSD-3-Clause AND BSD-2-Clause, approved, CQ19438
p2/orbit/p2.eclipse-plugin/org.apache.lucene.analyzers-smartcn/8.0.0.v20190404-1858, Apache-2.0, approved, CQ19439
p2/orbit/p2.eclipse-plugin/org.apache.lucene.core/8.0.0.v20190404-1858, Apache-2.0 AND MIT AND BSD-3-Clause, approved, CQ19437
p2/orbit/p2.eclipse-plugin/org.apache.mina.core.source/2.0.7.v201401071602, Apache-2.0, approved, CQ7634
p2/orbit/p2.eclipse-plugin/org.apache.mina.core/2.0.7.v201401071602, Apache-2.0, approved, CQ7634
p2/orbit/p2.eclipse-plugin/org.apache.sshd.core.source/2.0.0.v20181102-1323, Apache-2.0, approved, CQ17799
p2/orbit/p2.eclipse-plugin/org.apache.sshd.core/2.0.0.v20181102-1323, Apache-2.0, approved, CQ17799
p2/orbit/p2.eclipse-plugin/org.apache.sshd.osgi/2.2.0.v20190425-2127, Apache-2.0 AND ISC, approved, CQ19034
p2/orbit/p2.eclipse-plugin/org.apache.sshd.sftp/2.2.0.v20190425-2127, Apache-2.0, approved, CQ19035
p2/orbit/p2.eclipse-plugin/org.apache.xalan/2.7.1.v201005080400, Apache-2.0, approved, CQ1985
p2/orbit/p2.eclipse-plugin/org.apache.xerces/2.9.0.v201101211617, Apache-2.0, approved, CQ1148
p2/orbit/p2.eclipse-plugin/org.apache.xml.resolver/1.2.0.v201005080400, Apache-2.0, approved, CQ1441
p2/orbit/p2.eclipse-plugin/org.apache.xml.serializer/2.7.1.v201005080400, Apache-2.0, approved, CQ1443
p2/orbit/p2.eclipse-plugin/org.apache.xmlgraphics/2.3.0.v20190515-0436, Apache-2.0, approved, CQ19686
p2/orbit/p2.eclipse-plugin/org.apiguardian/1.1.0.v20190826-0900, EPL-2.0 AND Apache-2.0, approved, CQ20556
p2/orbit/p2.eclipse-plugin/org.bouncycastle.bcpg/1.64.0.v20191109-0815, MIT AND Apache-2.0, approved, CQ21034
p2/orbit/p2.eclipse-plugin/org.bouncycastle.bcpkix/1.64.0.v20191109-0815, MIT AND LicenseRef-Public-Domain, approved, CQ21035
p2/orbit/p2.eclipse-plugin/org.bouncycastle.bcprov/1.64.0.v20191109-0815, MIT AND LicenseRef-Public-Domain, approved, CQ21033
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.annotations/6.0.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.common.ide/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.common.ui/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.common/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.compatibility.ui/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.compatibility/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.doc/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.engine/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.ide.ui/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.model.edit/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.model/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.parser/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.profiler.edit/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.profiler.editor/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.profiler/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.query.doc/6.0.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.query.ide/6.0.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.query/6.0.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.traceability.model/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.traceability/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.acceleo.ui.interpreter/3.7.9.201911060712, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ant.core/3.5.600.v20191122-2102, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.ant.launching/1.2.700.v20191127-0426, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.ant.ui/3.7.600.v20191122-2102, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.071.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.071/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.072.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.072/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.080.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.080/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.081.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.081/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.082.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.082/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.083.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.083/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.090.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.090/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.091.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.091/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.092.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.092/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.093.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.093/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.094.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.094/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.095.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.095/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.096.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.096/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.097.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.097/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.100.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.100/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.200.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.200/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.210.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.210/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.common.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.common/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.headless.app.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.headless.app/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.help/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.ui.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.amalthea.converters.ui/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.util.sessionlog.console.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.util.sessionlog.console/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.util.sessionlog.eclipse.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.util.sessionlog.eclipse/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.util.sessionlog.file.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.util.sessionlog.file/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.util.sessionlog.source/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.app4mc.util.sessionlog/2.1.0.202202021138, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.compare.core/3.6.700.v20191122-2107, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.compare.win32/1.2.700.v20191122-2107, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.compare/3.7.800.v20191122-2107, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.commands/3.9.600.v20191122-2109, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.contenttype/3.7.500.v20190916-2125, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.databinding.beans/1.6.0.v20191118-0932, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.databinding.observable/1.8.100.v20191118-0932, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.databinding.property/1.7.200.v20191105-1311, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.databinding/1.7.700.v20191122-2109, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.expressions/3.6.600.v20191122-2104, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.externaltools/1.1.500.v20191014-1300, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.filebuffers/3.6.800.v20191122-2108, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.filesystem.linux.x86_64/1.2.300.v20180828-0158, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.filesystem.macosx/1.3.200.v20190903-0945, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.filesystem.win32.x86_64/1.4.200.v20190812-0909, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.filesystem/1.7.600.v20191122-2104, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.jobs/3.10.600.v20191122-2104, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.net.linux.x86_64/1.2.400.v20190924-1023, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.net.win32.x86_64/1.1.500.v20190925-1337, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.net/1.3.700.v20191122-2107, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.resources.win32.x86_64/3.5.400.v20190812-0909, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.resources/3.13.600.v20191122-2104, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.runtime/3.17.0.v20191122-2104, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.core.variables/3.4.700.v20191114-1848, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.debug.core/3.14.100.v20191115-1406, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.debug.ui/3.14.300.v20191116-2105, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.draw2d/3.10.100.201606061308, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.core.commands/0.12.800.v20190926-0808, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.core.contexts/1.8.300.v20191017-1404, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.core.di.annotations/1.6.500.v20190925-0538, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.core.di.extensions.supplier/0.15.400.v20190709-0707, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.core.di.extensions/0.15.400.v20191122-2104, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.core.di/1.7.500.v20190916-2125, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.core.services/2.2.100.v20191122-2104, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.emf.xpath/0.2.500.v20191021-1408, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.tools.compat/4.7.500.v20190708-1118, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.tools.emf.editor3x/4.7.400.v20190913-1416, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.tools.emf.ui/4.6.600.v20191108-1014, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.tools.jdt.templates/4.8.400.v20191115-2149, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.tools.services/4.8.300.v20190708-1118, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.tools/4.8.600.v20191001-0938, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.bindings/0.12.700.v20191105-1310, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.css.core/0.12.900.v20191106-1716, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.css.swt.theme/0.12.500.v20191125-1011, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.css.swt/0.13.700.v20191113-1031, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.di/1.2.700.v20191114-0830, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.dialogs/1.1.600.v20190814-0636, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.model.workbench/2.1.600.v20191106-1503, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.services/1.3.700.v20190930-1643, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.swt.gtk/1.0.600.v20190627-0755, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.widgets/1.2.600.v20190926-0808, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.workbench.addons.swt/1.3.700.v20191030-1314, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.workbench.renderers.swt.cocoa/0.12.400.v20190926-0808, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.workbench.renderers.swt/0.14.900.v20191114-0715, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.workbench.swt/0.14.800.v20190930-1643, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.workbench/1.11.0.v20191120-1917, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.e4.ui.workbench3/0.15.300.v20190926-0808, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.classloader/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.help/0.7.0.I201907161104, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.lang.javascript.nashorn/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.lang.javascript.rhino.debugger/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.lang.javascript.rhino/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.lang.javascript.ui/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.lang.javascript/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.lang.jvm.compiled/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.modules.help/0.7.0.I201906281232, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.modules.jvm/0.7.0.I201906281232, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.modules.platform/0.7.0.I201907160756, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.ui.completions.java/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.ui.scripts/0.7.0.I201906281229, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease.ui/0.7.0.I201907121256, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ease/0.7.0.I201907120558, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ecf.filetransfer/5.0.300.v20191020-1846, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ecf.identity/3.9.300.v20191020-1846, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ecf.provider.filetransfer.httpclient45.win32/1.0.0.v20190502-2116, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ecf.provider.filetransfer.httpclient45/1.0.100.v20191012-1656, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ecf.provider.filetransfer.ssl/1.0.101.v20191012-1926, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ecf.provider.filetransfer/3.2.500.v20191017-1905, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ecf.ssl/1.2.300.v20191012-1926, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ecf/3.9.4.v20191020-1846, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.egit.core/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.egit.doc/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.egit.ui/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.egit/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ant/2.11.0.v20190418-1022, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.codegen.ecore.ui/2.20.0.v20190919-0941, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.codegen.ecore.xtext.ui/1.2.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.codegen.ecore.xtext/1.4.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.codegen.ecore/2.20.0.v20191012-0918, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.codegen.ui/2.20.0.v20191028-0905, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.codegen/2.19.0.v20190821-1536, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.common.source/2.17.0.v20190920-0401, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.common.ui/2.18.0.v20190507-0402, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.common/2.17.0.v20190920-0401, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.compare.doc/3.3.9.201911051515, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.compare.edit/4.3.1.201911051515, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.compare.ide.ui/4.4.3.201911051515, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.compare.ide/3.4.3.201911051515, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.compare.rcp.ui/4.4.2.201911051515, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.compare.rcp/2.5.2.201911051515, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.compare/3.5.3.201911051515, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.converter/2.10.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.databinding.edit/1.6.0.v20190323-1031, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.databinding/1.5.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.change.edit/2.8.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.change/2.14.0.v20190528-0725, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.edit/2.13.0.v20190822-1451, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.editor/2.17.0.v20190528-0725, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.source/2.20.0.v20190920-0401, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.xcore.edit/1.4.0.v20190401-0856, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.xcore.exporter/1.8.0.v20190323-1031, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.xcore.importer/1.5.0.v20190323-1031, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.xcore.lib/1.4.0.v20190401-0856, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.xcore.ui/1.12.0.v20190924-0817, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.xcore/1.12.0.v20190924-0817, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore.xmi/2.16.0.v20190528-0725, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.ecore/2.20.0.v20190920-0401, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.edit.ui/2.17.0.v20190920-0412, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.edit/2.16.0.v20190920-0401, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.exporter/2.10.0.v20190321-1530, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.importer.ecore/2.10.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.importer.java/2.11.0.v20190418-1022, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.importer.rose/2.10.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.importer/2.12.0.v20190321-1539, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mapping.ecore.editor/2.8.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mapping.ecore/2.8.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mapping.ecore2ecore.editor/2.10.0.v20181104-0733, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mapping.ecore2ecore/2.11.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mapping.ecore2xml.ui/2.12.0.v20190528-0725, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mapping.ecore2xml/2.11.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mapping.ui/2.10.0.v20181104-0733, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mapping.xsd2ecore/2.8.0.v20180706-1143, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mapping/2.12.0.v20181104-0733, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe.activities/1.5.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe.core/1.5.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe.ui.simpleEditor/1.5.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe.ui/1.5.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe.utils/1.5.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.language.ide.source/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.language.ide/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.language.source/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.language.ui.source/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.language.ui/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.language/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.launch.source/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.launch.ui.source/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.launch.ui/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.launch/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.lib.source/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.lib/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.runtime.source/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.mwe2.runtime/2.11.1.v20191121-1148, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.transaction.ui/1.4.0.201805140824, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.transaction/1.9.1.201805140824, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.validation.ocl/1.4.0.201812070911, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.validation.ui.ide/1.3.0.201812070911, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.validation.ui/1.7.0.201812070911, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.validation/1.8.0.201812070911, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.workspace.ui/1.3.0.201805140824, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf.workspace/1.5.1.201805140824, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.emf/2.8.0.v20180706-1146, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.app.source/1.4.300.v20190815-1535, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.app/1.4.300.v20190815-1535, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.bidi.source/1.2.200.v20191008-0718, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.bidi/1.2.200.v20191008-0718, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.cm.source/1.4.200.v20191001-1333, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.cm/1.4.200.v20191001-1333, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.common.source/3.10.600.v20191004-1420, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.common/3.10.600.v20191004-1420, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.concurrent.source/1.1.400.v20190621-0852, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.concurrent/1.1.400.v20190621-0852, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.console.jaas.fragment/1.0.200.v20180827-1235, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.console.source/1.4.0.v20190819-1430, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.console.ssh.source/1.2.400.v20191003-0536, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.console.ssh/1.2.400.v20191003-0536, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.console/1.4.0.v20190819-1430, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.coordinator.source/1.3.700.v20191002-1632, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.coordinator/1.3.700.v20191002-1632, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.device.source/1.0.800.v20181116-1551, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.device/1.0.800.v20181116-1551, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.ds.source/1.6.100.v20191001-1333, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.ds/1.6.100.v20191001-1333, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.event.source/1.5.300.v20191001-1333, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.event/1.5.300.v20191001-1333, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.frameworkadmin.equinox/1.1.200.v20191015-1207, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.frameworkadmin/2.1.400.v20191002-0702, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.http.jetty.source/3.7.300.v20191015-2006, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.http.jetty/3.7.300.v20191015-2006, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.http.registry.source/1.1.700.v20190214-1948, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.http.registry/1.1.700.v20190214-1948, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.http.servlet.source/1.6.300.v20191011-1612, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.http.servlet/1.6.300.v20191011-1612, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.http.servletbridge.source/1.1.100.v20180827-1235, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.http.servletbridge/1.1.100.v20180827-1235, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.jsp.jasper.registry.source/1.1.300.v20190714-1850, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.jsp.jasper.registry/1.1.300.v20190714-1850, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.jsp.jasper.source/1.1.300.v20190714-1850, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.jsp.jasper/1.1.300.v20190714-1850, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.launcher.cocoa.macosx.x86_64/1.1.1100.v20190907-0426, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.launcher.gtk.linux.x86_64/1.1.1100.v20190907-0426, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.launcher.source/1.5.600.v20191014-2022, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.launcher.win32.win32.x86_64/1.1.1100.v20190907-0426, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.launcher/1.5.600.v20191014-2022, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.log.stream.source/1.0.200.v20191017-2055, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.log.stream/1.0.200.v20191017-2055, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.metatype.source/1.5.200.v20191107-1453, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.metatype/1.5.200.v20191107-1453, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.artifact.repository/1.3.300.v20191015-1504, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.console/1.1.300.v20191014-1219, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.core/2.6.200.v20191014-1220, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.director.app/1.1.400.v20191015-1945, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.director/2.4.500.v20191014-1220, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.directorywatcher/1.2.400.v20191015-1945, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.discovery.compatibility/1.1.200.v20190611-1008, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.discovery/1.1.200.v20190611-1008, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.engine/2.6.500.v20191014-1645, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.extensionlocation/1.3.300.v20191014-1645, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.garbagecollector/1.1.300.v20191015-1207, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.jarprocessor/1.1.500.v20191014-1732, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.metadata.repository/1.3.300.v20191002-0702, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.metadata/2.4.600.v20191002-0702, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.operations/2.5.600.v20191016-0507, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.publisher.eclipse/1.3.400.v20191018-2256, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.publisher/1.5.300.v20191016-0507, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.reconciler.dropins/1.3.200.v20191016-0510, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.repository.tools/2.2.400.v20191016-0510, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.repository/2.4.600.v20191016-0510, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.touchpoint.eclipse/2.2.500.v20191114-1206, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.touchpoint.natives/1.3.400.v20191017-1917, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.transport.ecf/1.2.300.v20191001-0955, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.ui.discovery/1.1.300.v20191014-1907, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.ui.importexport/1.2.400.v20191016-0512, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.ui.sdk.scheduler/1.4.500.v20191016-0512, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.ui.sdk/1.1.500.v20191016-0512, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.ui/2.5.700.v20190930-1517, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.updatechecker/1.2.200.v20190701-1309, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.p2.updatesite/1.1.300.v20191016-0515, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.preferences.source/3.7.600.v20191017-2055, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.preferences/3.7.600.v20191017-2055, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.region.source/1.4.600.v20191002-1632, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.region/1.4.600.v20191002-1632, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.registry.source/3.8.600.v20191017-2055, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.registry/3.8.600.v20191017-2055, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.security.linux.x86_64.source/1.1.300.v20190830-1238, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.security.linux.x86_64/1.1.300.v20190830-1238, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.security.macosx.source/1.101.200.v20190903-0934, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.security.macosx/1.101.200.v20190903-0934, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.security.source/1.3.400.v20191008-0645, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.security.ui.source/1.2.500.v20191003-0536, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.security.ui/1.2.500.v20191003-0536, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.security.win32.x86_64.source/1.1.200.v20190812-0919, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.security.win32.x86_64/1.1.200.v20190812-0919, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.security/1.3.400.v20191008-0645, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.servletbridge.source/1.5.200.v20191003-0536, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.servletbridge/1.5.200.v20191003-0536, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.simpleconfigurator.manipulator/2.1.400.v20191015-1836, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.simpleconfigurator.source/1.3.400.v20191015-1836, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.simpleconfigurator/1.3.400.v20191015-1836, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.supplement.source/1.9.100.v20190911-0531, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.supplement/1.9.100.v20190911-0531, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.transforms.hook.source/1.2.500.v20190714-1852, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.transforms.hook/1.2.500.v20190714-1852, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.transforms.xslt.source/1.1.0.v20190514-1046, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.transforms.xslt/1.1.0.v20190514-1046, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.useradmin.source/1.1.700.v20181116-1551, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.useradmin/1.1.700.v20181116-1551, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.weaving.caching.j9.source/1.1.200.v20180827-1235, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.weaving.caching.j9/1.1.200.v20180827-1235, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.weaving.caching.source/1.1.300.v20190516-1504, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.weaving.caching/1.1.300.v20190516-1504, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.weaving.hook.source/1.2.500.v20190925-1452, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.equinox.weaving.hook/1.2.500.v20190925-1452, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.code.editor.configuration/3.6.0.201907240201, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.code.editor.ldef.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.code.editor.ldef/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.core.guice/3.6.0.201907240201, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.core/3.6.0.201907240201, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.formats.svg/3.6.0.201907240201, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.converter/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.css.cssext.proposals/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.css.cssext.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.css.cssext/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.css.jfx2/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.css.jfx8/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.css.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.css/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.fxgraph.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.fxgraph/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.fxml.compiler/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.fxml/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.gmodel.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.gmodel/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.jdt.core/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.jdt.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.l10n.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.l10n/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.m2e/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.model/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.mvnosgi.launching.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.mvnosgi.launching/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.pde.core/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.pde.ui.e4/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.pde.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.rrobot.dsl.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.rrobot.dsl/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.rrobot.model/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.rrobot/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.ui.preview/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ide.ui/3.5.0.201907240300, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.osgi.util/3.6.0.201907240201, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.osgi/3.6.0.201907240103, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ui.animation/3.6.0.201907240201, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ui.controls/3.6.0.201907240201, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ui.panes/3.6.0.201907240201, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.fx.ui.workbench3/3.6.0.201907240103, EPL-1.0, approved, technology.efxclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.gef/3.11.0.201606061308, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.core/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.ui.action.ide/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.ui.action/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.ui.printing.win32/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.ui.printing/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.ui.services.action/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.ui.services.dnd.ide/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.ui.services.dnd/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.ui.services.properties/1.9.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.ui.services/1.9.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.common.ui/1.8.1.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.core/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.actions/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.dnd/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.geoshapes/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.printing.render/1.8.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.printing/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.properties/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.providers.ide/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.providers/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.render/1.7.1.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.resources.editor.ide/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui.resources.editor/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.diagram.ui/1.8.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.draw2d.ui.render.awt/1.8.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.draw2d.ui.render/1.7.1.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.draw2d.ui/1.9.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.emf.clipboard.core/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.emf.commands.core/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.emf.core/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.emf.type.core/1.9.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.emf.type.ui/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.emf.ui.properties/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.emf.ui/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.gef.ui/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.notation.edit/1.7.0.201805221301, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.notation.providers/1.7.0.201912020813, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf.runtime.notation/1.9.0.201805221301, EPL-1.0, approved, modeling.gmf-runtime
p2/orbit/p2.eclipse-plugin/org.eclipse.gmf/1.12.2.201912020813, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.help.base/4.2.800.v20191210-0610, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.help.ui/4.1.700.v20191123-0656, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.help.webapp/3.9.700.v20191123-0656, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.help/3.8.600.v20191123-0656, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.annotation/2.2.400.v20191120-1313, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.apt.core/3.6.550.v20190919-0948, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.apt.pluggable.core/1.2.400.v20190626-1334, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.apt.ui/3.6.300.v20190727-1243, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.compiler.apt/1.3.800.v20190919-0948, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.compiler.tool/1.2.700.v20191001-0515, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.core.manipulation/1.13.0.v20191203-0859, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.core/3.20.0.v20191203-2131, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.debug.ui/3.10.500.v20191130-0156, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.debug/3.14.0.v20191105-0758, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.doc.user/3.15.500.v20191204-0828, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.junit.core/3.10.500.v20191115-1651, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.junit.runtime/3.5.0.v20191115-1651, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.junit/3.11.600.v20191115-1651, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.junit4.runtime/1.1.1100.v20191009-0503, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.junit5.runtime/1.0.700.v20191009-0503, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.launching.macosx/3.4.400.v20190925-0944, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.launching.ui.macosx/1.2.400.v20190925-0944, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.launching/3.16.0.v20191108-0353, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt.ui/3.20.0.v20191203-1301, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jdt/3.18.200.v20191210-0610, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jem.util/2.1.201.v201903222010, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.continuation.source/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.continuation/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.http.source/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.http/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.io.source/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.io/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.security.source/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.security/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.server.source/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.server/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.servlet.source/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.servlet/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.util.source/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jetty.util/9.4.24.v20191120, EPL-2.0 OR Apache-2.0, approved, rt.jetty
p2/orbit/p2.eclipse-plugin/org.eclipse.jface.databinding/1.9.200.v20191113-1050, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.jface.text/3.16.100.v20191203-1634, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.jface/3.18.0.v20191122-2109, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.jgit.archive/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jgit.http.apache/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jgit.ssh.apache/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jgit/5.6.0.201912101111-r, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.jsch.core/1.3.700.v20190925-1021, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.jsch.ui/1.3.700.v20191105-0922, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.ltk.core.refactoring/3.10.300.v20191104-1954, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.ltk.ui.refactoring/3.10.100.v20191113-0119, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.archetype.common/1.14.0.20191209-1923, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.binaryproject.ui/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.binaryproject/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.core.ui/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.core/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.discovery/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.editor.xml/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.editor/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.importer/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.jdt.ui/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.jdt/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.launching/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.lifecyclemapping.defaults/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.maven.indexer/1.14.0.20191209-1923, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.maven.runtime.slf4j.simple/1.14.0.20191209-1923, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.maven.runtime/1.14.0.20191209-1923, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.model.edit/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.profiles.core/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.profiles.ui/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.refactoring/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.scm/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.sourcelookup.ui/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.sourcelookup/1.14.0.20191209-1925, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.m2e.workspace.cli/0.3.1, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.nebula.widgets.nattable.core/1.6.0.201909181823, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.nebula.widgets.nattable.extension.glazedlists/1.6.0.201909181823, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ocl.common/1.8.400.v20191209-1145, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ocl.ecore/3.14.1.v20191209-1145, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.ocl/3.10.400.v20191209-1145, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.osgi.compatibility.state.source/1.1.600.v20190814-1451, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.osgi.compatibility.state/1.1.600.v20190814-1451, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.osgi.services.source/3.8.0.v20190206-2147, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.osgi.services/3.8.0.v20190206-2147, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.osgi.source/3.15.100.v20191114-1701, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.osgi.util.source/3.5.300.v20190708-1141, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.osgi.util/3.5.300.v20190708-1141, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.osgi/3.15.100.v20191114-1701, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.api.tools.annotations/1.1.400.v20190929-1236, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.api.tools.ui/1.1.900.v20191115-2141, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.api.tools/1.1.1000.v20191113-1255, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.build/3.10.600.v20191011-0535, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.core/3.13.200.v20191202-2135, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.doc.user/3.14.600.v20191204-0828, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.ds.annotations/1.1.600.v20190929-1236, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.ds.core/1.1.700.v20191011-0635, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.ds.lib/1.1.400.v20191119-0943, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.ds.ui/1.1.700.v20190807-1130, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.ds1_2.lib/1.0.400.v20191119-0943, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.genericeditor.extension/1.0.600.v20191107-0648, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.junit.runtime/3.5.600.v20191105-0947, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.launching/3.8.0.v20191112-0655, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.runtime/3.6.700.v20191107-0634, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.ua.core/1.1.400.v20190929-1236, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.ua.ui/1.1.700.v20191011-0551, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.ui.templates/3.6.800.v20191003-1016, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde.ui/3.11.200.v20191112-0626, EPL-2.0, approved, eclipse.pde
p2/orbit/p2.eclipse-plugin/org.eclipse.pde/3.13.800.v20191210-0610, , approved, eclipse
p2/orbit/p2.eclipse-plugin/org.eclipse.platform.doc.user/4.14.0.v20191204-0828, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.platform/4.14.0.v20191210-0610, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.rcp/4.14.0.v20191210-0610, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.search/3.11.800.v20191122-2108, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.common.acceleo.aql/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.common.acceleo.mtl.ide/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.common.acceleo.mtl/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.common.ui.ext/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.common.ui/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.common/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.diagram.formatdata/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.diagram.sequence.edit/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.diagram.sequence.ui/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.diagram.sequence/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.diagram.ui.ext/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.diagram.ui/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.diagram/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ecore.extender/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.base/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.draw2d/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.e3.ui/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.e3/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.emf.edit/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.emf.tx/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.emf.ui/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.emf/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.gef/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.gmf.notation/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.gmf.runtime/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.ide/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.jface/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ext.swt/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.synchronizer/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.table.ui.ext/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.table.ui/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.table/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.tree.ui.ext/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.tree.ui/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.tree/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ui.editor/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ui.ext/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius.ui/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.sirius/6.3.0.201910180815, EPL-2.0, approved, modeling.sirius
p2/orbit/p2.eclipse-plugin/org.eclipse.swt.cocoa.macosx.x86_64/3.113.0.v20191204-0601, EPL-2.0, approved, eclipse.platform
p2/orbit/p2.eclipse-plugin/org.eclipse.swt.gtk.linux.x86_64/3.113.0.v20191204-0601, EPL-2.0, approved, eclipse.platform