blob: dde454dfcae1811c85d5e119910f370053608e6f [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.bpel.xpath10.junit
Bundle-Version: 1.1.1.qualifier
Fragment-Host: org.eclipse.bpel.xpath10;bundle-version="1.0.6"
Bundle-RequiredExecutionEnvironment: JavaSE-1.8
Require-Bundle: org.junit;bundle-version="4.8.1"
Export-Package: org.eclipse.bpel.xpath10.parser
Bundle-Localization: plugin
Bundle-Vendor: %providerName