blob: e2e16d303d9a3d0dc5baba7948138b06d3e222b6 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Capra Handler for EMF Models
Bundle-SymbolicName: org.eclipse.capra.handler.emf;singleton:=true
Bundle-Version: 0.7.0.RC_201904301041
Require-Bundle: org.eclipse.emf.ecore,
org.eclipse.capra.core,
org.eclipse.core.resources,
org.eclipse.emf.compare,
org.eclipse.capra.ui.notification,
org.eclipse.equinox.registry,
org.eclipse.emf.ecore.editor
Bundle-RequiredExecutionEnvironment: JavaSE-1.8
Bundle-Vendor: Capra Development Team