blob: a61fa3a01d64e31939f80a6291938d338cc9a4b6 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Capra Handler for UML Models
Bundle-SymbolicName: org.eclipse.capra.handler.uml;singleton:=true
Bundle-Version: 0.7.0.RC_201904301041
Export-Package: org.eclipse.capra.handler.uml
Require-Bundle: org.eclipse.uml2.uml,
org.eclipse.emf.ecore,
org.eclipse.capra.core,
org.eclipse.core.resources
Bundle-Vendor: Capra Development Team
Bundle-RequiredExecutionEnvironment: JavaSE-1.8