[479870] Update the plugin minor version segment rather than major
diff --git a/plugins/org.eclipse.datatools.doc.isv/META-INF/MANIFEST.MF b/plugins/org.eclipse.datatools.doc.isv/META-INF/MANIFEST.MF
index ea5f16a..1b5d6b6 100644
--- a/plugins/org.eclipse.datatools.doc.isv/META-INF/MANIFEST.MF
+++ b/plugins/org.eclipse.datatools.doc.isv/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@
 Bundle-ManifestVersion: 2
 Bundle-Name: Data Tools Documentation Plug-in
 Bundle-SymbolicName: org.eclipse.datatools.doc.isv; singleton:=true
-Bundle-Version: 2.0.0.qualifier
+Bundle-Version: 1.13.0.qualifier
 Bundle-RequiredExecutionEnvironment: JavaSE-1.8
 Bundle-Vendor: Eclipse Data Tools Platform
 Bundle-Localization: plugin
diff --git a/plugins/org.eclipse.datatools.help/META-INF/MANIFEST.MF b/plugins/org.eclipse.datatools.help/META-INF/MANIFEST.MF
index dc84328..1260268 100644
--- a/plugins/org.eclipse.datatools.help/META-INF/MANIFEST.MF
+++ b/plugins/org.eclipse.datatools.help/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@
 Bundle-ManifestVersion: 2
 Bundle-Name: %PluginName
 Bundle-SymbolicName: org.eclipse.datatools.help; singleton:=true
-Bundle-Version: 2.0.0.qualifier
+Bundle-Version: 1.6.0.qualifier
 Bundle-ClassPath: .
 Bundle-Vendor: %ProviderName
 Bundle-Localization: plugin
diff --git a/plugins/org.eclipse.datatools.oda.cshelp/META-INF/MANIFEST.MF b/plugins/org.eclipse.datatools.oda.cshelp/META-INF/MANIFEST.MF
index 4d7d185..b2db05a 100644
--- a/plugins/org.eclipse.datatools.oda.cshelp/META-INF/MANIFEST.MF
+++ b/plugins/org.eclipse.datatools.oda.cshelp/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@
 Bundle-ManifestVersion: 2
 Bundle-Name: DTP ODA Context-sensitive Help
 Bundle-SymbolicName: org.eclipse.datatools.oda.cshelp;singleton:=true
-Bundle-Version: 2.0.0.qualifier
+Bundle-Version: 1.2.0.qualifier
 Bundle-RequiredExecutionEnvironment: JavaSE-1.8
 Bundle-Activator: org.eclipse.core.internal.compatibility.PluginActivator
 Bundle-Vendor: Eclipse Data Tools Platform