NEW - bug 228306: Some Sybase driver template specify vendor/version that is not supported by database definitions
https://bugs.eclipse.org/bugs/show_bug.cgi?id=228306
2 files changed
tree: 97ebc313e22d5cb90a85ed3a94316819aad6c4f8
  1. plugins/