blob: bc47e1346719ec4d88ed1d479b84452c8f1c7045 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.dltk.formatter.tests
Bundle-Version: 5.8.2.qualifier
Bundle-Vendor: %pluginProvider
Bundle-Localization: plugin
Bundle-RequiredExecutionEnvironment: JavaSE-1.8
Require-Bundle: org.junit,
org.eclipse.core.runtime,
org.eclipse.text,
org.eclipse.dltk.core;bundle-version="0.0.0",
org.eclipse.dltk.ui,
org.eclipse.dltk.formatter
Export-Package: org.eclipse.dltk.formatter.tests