Remove useless require-bundle.

Nothing in o.e.dltk.ruby.testing needs org.eclipse.ui.console.

Change-Id: I5c6f6337938cd5c5bdee39842c0428cb8bcbb310
Signed-off-by: Alexander Kurtakov <akurtako@redhat.com>
1 file changed
tree: a04a0457f2dbab6db711eb7bd7a686a9e35767f3
  1. features/
  2. plugins/
  3. pom.xml
  4. tests/
  5. update.site/