blob: ad0eb7116465a68a53da879a0738094bdb99db51 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.dltk.ruby
Bundle-Version: 5.8.0.qualifier
Bundle-Vendor: %providerName
Bundle-Localization: plugin