blob: 812ff83fc0497471b89cd0ef2e9e2a7710d528e8 [file] [log] [blame]
Manifest-Version: 1.0
Require-Bundle: org.junit;bundle-version="4.8.0"
Bundle-Vendor: Eclipse SCADA Project
Bundle-Version: 0.1.0.v20131220-1048
Bundle-Name: Eclipse SCADA HD Unit Tests (Incubation)
Bundle-Activator: org.eclipse.scada.hd.testing.Activator
Bundle-ManifestVersion: 2
Import-Package: org.eclipse.scada.hd.data;version="0.1.0",org.osgi.fra
mework;version="1.3.0"
Bundle-SymbolicName: org.eclipse.scada.hd.testing
Bundle-RequiredExecutionEnvironment: JavaSE-1.6