blob: f3127877d2c44eb4b4fe38636f6ec63b149621f1 [file] [log] [blame]
Manifest-Version: 1.0
Require-Bundle: org.junit;bundle-version="4.8.0"
Bundle-Vendor: Eclipse SCADA Project
Fragment-Host: org.eclipse.scada.da.server.common;bundle-version="0.1.
0"
Bundle-Version: 0.1.0.v20140520-1338
Bundle-Name: UnitTest for org.eclipse.scada.da.server.common (Incubati
on)
Bundle-ManifestVersion: 2
Bundle-SymbolicName: org.eclipse.scada.da.server.common.tests
Bundle-RequiredExecutionEnvironment: JavaSE-1.7