blob: 90dbbac8a95f4539863c8147cd06fd80305faa3b [file] [log] [blame]
Manifest-Version: 1.0
Require-Bundle: org.junit;bundle-version="4.8.0"
Bundle-Vendor: Eclipse SCADA Project
Bundle-Version: 0.1.0.v20140520-1338
Bundle-Name: Eclipse SCADA HD Unit Tests (Incubation)
Bundle-ManifestVersion: 2
Import-Package: org.eclipse.scada.hd.data;version="0.1.0",org.osgi.fra
mework;version="1.3.0"
Bundle-SymbolicName: org.eclipse.scada.hd.tests
Bundle-RequiredExecutionEnvironment: JavaSE-1.7