blob: 7aec68b2cf630a459d83a7e7e9e09d56af5de685 [file] [log] [blame]
Manifest-Version: 1.0
Service-Component: OSGI-INF/authService.xml
Bundle-Vendor: Eclipse SCADA Project
Bundle-Version: 0.1.0.v20140520-1338
Bundle-Name: CA based authentication provider
Bundle-ManifestVersion: 2
Import-Package: org.eclipse.scada.ca;version="0.1.0",org.eclipse.scada
.sec;version="0.1.0",org.eclipse.scada.sec.authn;version="0.1.0"
Bundle-SymbolicName: org.eclipse.scada.sec.provider.ca
Bundle-RequiredExecutionEnvironment: JavaSE-1.7