add org.eclipse.osgi.compatibility.state to p2 setup
1 file changed