blob: f8a709927a286f7b6f0ecf9ae06f77b5ef8c1853 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Unit Tests for org.eclipse.scada.vi.ui.draw2d
Bundle-SymbolicName: org.eclipse.scada.vi.ui.draw2d.tests
Bundle-Version: 0.2.0.qualifier
Fragment-Host: org.eclipse.scada.vi.ui.draw2d;bundle-version="0.2.0"
Bundle-RequiredExecutionEnvironment: JavaSE-1.7
Import-Package: org.junit
Bundle-Vendor: Eclipse NeoSCADA Project