blob: 30a09f8d37d96fa530e937a5638036cbd174868b [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: UI Base
Bundle-SymbolicName: org.eclipse.scada.vi.ui;singleton:=true
Bundle-Version: 0.1.0.qualifier
Bundle-Vendor: Eclipse NeoSCADA Project
Require-Bundle: org.eclipse.ui
Bundle-RequiredExecutionEnvironment: JavaSE-1.6