Adjust versions to 0.1.0 (from 0.0.0 and 1.0.0)
diff --git a/bundles/org.eclipse.rap.rwt.custom.demo/META-INF/MANIFEST.MF b/bundles/org.eclipse.rap.rwt.custom.demo/META-INF/MANIFEST.MF
index 28784cb..1808e6c 100644
--- a/bundles/org.eclipse.rap.rwt.custom.demo/META-INF/MANIFEST.MF
+++ b/bundles/org.eclipse.rap.rwt.custom.demo/META-INF/MANIFEST.MF
@@ -4,7 +4,7 @@
 Bundle-Vendor: %Bundle-Vendor
 Bundle-Localization: plugin
 Bundle-SymbolicName: org.eclipse.rap.rwt.custom.demo;singleton:=true
-Bundle-Version: 1.0.0.qualifier
+Bundle-Version: 0.1.0.qualifier
 Require-Bundle: org.eclipse.rap.ui;bundle-version="1.3.0",
  org.eclipse.rap.rwt.custom;bundle-version="0.0.0"
 Bundle-RequiredExecutionEnvironment: J2SE-1.4
diff --git a/bundles/org.eclipse.rap.rwt.custom/META-INF/MANIFEST.MF b/bundles/org.eclipse.rap.rwt.custom/META-INF/MANIFEST.MF
index a0f7ff8..9921f05 100644
--- a/bundles/org.eclipse.rap.rwt.custom/META-INF/MANIFEST.MF
+++ b/bundles/org.eclipse.rap.rwt.custom/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@
 Bundle-ManifestVersion: 2
 Bundle-Name: %Bundle-Name
 Bundle-SymbolicName: org.eclipse.rap.rwt.custom
-Bundle-Version: 0.0.0.qualifier
+Bundle-Version: 0.1.0.qualifier
 Bundle-Vendor: %Bundle-Vendor
 Bundle-RequiredExecutionEnvironment: J2SE-1.4
 Export-Package: org.eclipse.swt.custom
diff --git a/tests/org.eclipse.rap.rwt.custom.test/META-INF/MANIFEST.MF b/tests/org.eclipse.rap.rwt.custom.test/META-INF/MANIFEST.MF
index 21bce8a..cf2d031 100644
--- a/tests/org.eclipse.rap.rwt.custom.test/META-INF/MANIFEST.MF
+++ b/tests/org.eclipse.rap.rwt.custom.test/META-INF/MANIFEST.MF
@@ -3,8 +3,8 @@
 Bundle-Name: %Bundle-Name
 Bundle-Vendor: %Bundle-Vendor
 Bundle-SymbolicName: org.eclipse.rap.rwt.custom.test
-Bundle-Version: 0.0.0.qualifier
-Fragment-Host: org.eclipse.rap.rwt.custom;bundle-version="0.0.0.qualifier"
+Bundle-Version: 0.1.0.qualifier
+Fragment-Host: org.eclipse.rap.rwt.custom;bundle-version="0.1.0.qualifier"
 Bundle-RequiredExecutionEnvironment: J2SE-1.4
 Require-Bundle: org.junit;bundle-version="3.8.2"
 Bundle-Localization: plugin