blob: 9921f059fd3e0d804224a0a6294dcc99754f649e [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name
Bundle-SymbolicName: org.eclipse.rap.rwt.custom
Bundle-Version: 0.1.0.qualifier
Bundle-Vendor: %Bundle-Vendor
Bundle-RequiredExecutionEnvironment: J2SE-1.4
Export-Package: org.eclipse.swt.custom
Require-Bundle: org.eclipse.rap.rwt;bundle-version="1.3.0"
Bundle-Localization: plugin