blob: 80adb2fcb24d85c46c01232d57a336787687f8c1 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Eclipse UOMo
Bundle-SymbolicName: org.eclipse.uomo.ui
Bundle-Version: 0.7.0.qualifier
Bundle-Vendor: Eclipse UOMo
Bundle-RequiredExecutionEnvironment: JavaSE-1.6,
JavaSE-1.7