blob: 5e9d24e9c09c9196130c81f3397f74051c11a332 [file] [log] [blame]
<?php
$version = "5.6.1.202002131546-r";
$api_version="5.6.1.202002131546-r"; // For API docs and CLIRR reports
?>