Update Batik dependencies for Graphiti 0.16.0 and Eclipse 2019-06

* Batik utils now requires batik constants
* Batik utils now requires batik i18n

Change-Id: Id77a6983bb8859acb020836bdcbbf3a288406986
1 file changed
tree: 7554a2c01281c974b8adaaee01051bbb3506ec65
  1. CONTRIBUTING.md
  2. examples/
  3. features/
  4. parent/
  5. plugins/
  6. releng/
  7. tests/