blob: a817ebc02740920527f191b7b6d3558e71a093af [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.graphiti.ui.tests;singleton:=true
Bundle-Version: 0.11.3.qualifier
Bundle-RequiredExecutionEnvironment: JavaSE-1.6
Require-Bundle: org.easymock;bundle-version="2.4.0",
org.junit,
org.eclipse.graphiti.tests;bundle-version="0.11.3",
org.eclipse.graphiti.ui;bundle-version="0.11.3",
org.eclipse.graphiti;bundle-version="0.11.3",
org.eclipse.emf.transaction;bundle-version="[1.4.0,2.0.0)",
org.eclipse.jface;bundle-version="[3.7.0,4.0.0)",
org.eclipse.gef;bundle-version="[3.7.0,4.0.0)",
org.eclipse.emf.ecore.xmi;bundle-version="[2.7.0,3.0.0)",
org.eclipse.emf.workspace;bundle-version="1.4.0"
Bundle-Vendor: %providerName