blob: 1adcf1de27853d2657fb5a59d25cc6030f009b4f [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.graphiti.ui.tests;singleton:=true
Bundle-Version: 0.8.2.qualifier
Bundle-RequiredExecutionEnvironment: JavaSE-1.6
Require-Bundle: org.easymock;bundle-version="2.4.0",
org.junit4;bundle-version="4.5.0",
org.eclipse.graphiti.tests;bundle-version="0.8.2",
org.eclipse.graphiti.ui;bundle-version="0.8.2",
org.eclipse.graphiti;bundle-version="0.8.2",
org.eclipse.emf.transaction;bundle-version="[1.4.0,2.0.0)",
org.eclipse.jface;bundle-version="[3.6.0,4.0.0)",
org.eclipse.gef;bundle-version="[3.6.0,4.0.0)",
org.eclipse.emf.ecore.xmi;bundle-version="[2.5.0,3.0.0)",
org.eclipse.emf.workspace;bundle-version="1.4.0"
Bundle-Vendor: %providerName