[370800] "Bundle-RequiredExecutionEnvironment" header is not set in
manifest when installing OSGI bundle facet.
3 files changed
tree: 4c8cb3e5a384e4455b37d8714ef3d2d4e5f4b45e
  1. development/
  2. features/
  3. plugins/
  4. tests/
  5. .gitignore