blob: 586f6d30e3fdb043d3877a4b140d90293e9093d8 [file] [log] [blame]
<?xml version="1.0" encoding="UTF-8" standalone="no"?>
<?pde version="3.8"?><target name="xpand-api-baseline" sequenceNumber="2">
<locations>
<location includeAllPlatforms="false" includeConfigurePhase="false" includeMode="slicer" includeSource="false" type="InstallableUnit">
<unit id="org.eclipse.xpand.sdk.feature.group" version="2.1.0.v201505260349"/>
<repository location="http://download.eclipse.org/modeling/m2t/xpand/updates/releases/"/>
</location>
</locations>
</target>