blob: 31d2ecf6f1e6fe228953b4b0ce16ffc250a8487a [file] [log] [blame]
{
"plugins": {
"node": {},
"requirejs": {},
"express": {}
},
"ecmaVersion": 5,
"libs": [
"ecma5",
"browser",
"chai",
".definitions/compression",
".definitions/nodegit"
]
}