[Releng] downgrade papyrus version to be compatible with previous
versions

Conflicts:
	features/org.eclipse.papyrus.moka.feature/feature.xml

Change-Id: Ibdf0e77d196c39e6c36c5d31e43ca2f5e16bfa03
Signed-off-by: Pauline DEVILLE <pauline.deville@cea.fr>
(cherry picked from commit b86eb3ef0d7ace37ce1334603dee3a6179a996b8)
1 file changed
tree: 038761d51398155acf0a385d1c526b43d068f71a
  1. .gitignore
  2. README.md
  3. bundles/
  4. features/
  5. pom.xml
  6. products/
  7. releng/
  8. src/
  9. tests/
README.md

		Moka

Moka is a Papyrus module for execution of UML models, which natively includes an execution engine complying with OMG standards foundational UML (fUML) and Precise Semantics of UML Composite Structures (PSCS). These standards deal with execution semantics of UML. Moka is integrated with the Eclipse debug framework to provide control, observation and animation facilities over executions. Moka can be easily extended to support alternative execution semantics, and thereby be adapted to multiple usage scenarios and domains.