Bug 521341 - Ant jobs require Java 8, but this is not mentioned properly

Change-Id: I3e79eed036bbce4104b1b484e4ea5b245032e55d
2 files changed
tree: 8ebc6bafa4cb3ed9d54fdaa272ee138bd04e5e7a
  1. .gitignore
  2. CONTRIBUTING
  3. ant/
  4. platform/
  5. pom.xml
  6. update/