Bug 336230 - Plug-in version of org.eclipse.ant.core needs to be updated for 3.6.2
1 file changed
tree: 4a82abf008bbfd0e4650dbb929dd12befb02d8af
  1. .gitignore
  2. ant/
  3. platform/
  4. update/