blob: f93e4ce253a8bb1d27827744b141753603de1145 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: %Bundle-Name
Bundle-SymbolicName: org.eclipse.rap.tools.launch.rwt.test
Bundle-Version: 3.10.0.qualifier
Bundle-Vendor: %Bundle-Vendor
Fragment-Host: org.eclipse.rap.tools.launch.rwt;bundle-version="[3.10.0,4.0.0)"
Bundle-RequiredExecutionEnvironment: JavaSE-1.8
Require-Bundle: org.junit;bundle-version="4.8.2",
org.eclipse.equinox.ds;bundle-version="[1.5.200,2.0.0)"