Re-license from EPL-1.0 to EPL-2.0