[400379] Add ws-securitypolicy.xsd and ws-securitypolicy-1.2.xsd to the standard schemas plugin
4 files changed
tree: 96a8b7afb04559d5e32d4fef4035e0197fdcf1b7
  1. .gitignore
  2. bundles/
  3. development/
  4. docs/
  5. features/