blob: 3e5bb16cf9c38b8c76f1ece528857112b9e399e5 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Tigerstripe Annotation Validation Plug-in
Bundle-SymbolicName: org.eclipse.tigerstripe.annotation.validation;singleton:=true
Bundle-Version: 0.0.0
Bundle-Vendor: Eclipse.org
Require-Bundle: org.eclipse.core.runtime,
org.eclipse.debug.core,
org.eclipse.emf.ecore,
org.eclipse.emf.validation
Bundle-RequiredExecutionEnvironment: J2SE-1.5