blob: 59847c08f0c10f8d1416864e289a6ef06590fd97 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Metamodel Test Plug-in
Bundle-SymbolicName: org.eclipse.tigerstripe.metamodel.test
Bundle-Version: 0.0.0
Bundle-ClassPath: org.eclipse.tigerstripe.metamodel.test/
Bundle-Activator: org.eclipse.tigerstripe.metamodel.test.Activator
Bundle-Vendor: Eclipse.org
Require-Bundle: org.eclipse.core.runtime,
org.eclipse.tigerstripe.metamodel,
org.eclipse.tigerstripe.test_common,
org.eclipse.jdt.core,
org.eclipse.jdt.launching,
org.junit4
Bundle-ActivationPolicy: lazy
Bundle-RequiredExecutionEnvironment: J2SE-1.5