blob: 56d802e3d3f5b7b73c7e7209960fa5bca265515c [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Annotation UI Plug-in (Incubation)
Bundle-SymbolicName: org.eclipse.tigerstripe.annotations.ui;singleton:=true
Bundle-Version: 0.3.0.qualifier
Bundle-Activator: org.eclipse.tigerstripe.annotations.ui.Activator
Require-Bundle: org.eclipse.ui,
org.eclipse.core.runtime,
org.eclipse.tigerstripe.annotations
Eclipse-LazyStart: true
Bundle-ClassPath: .
Bundle-RequiredExecutionEnvironment: J2SE-1.5