blob: 5521194718bb54fa5fe6aa4e09345015e2fb3bb0 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Metamodel Test Plug-in
Bundle-SymbolicName: org.eclipse.tigerstripe.metamodel.test
Bundle-Version: 0.10.0.qualifier
Bundle-ClassPath: org.eclipse.tigerstripe.metamodel.test/
Bundle-Activator: org.eclipse.tigerstripe.metamodel.test.Activator
Bundle-Vendor: Eclipse.org
Require-Bundle: org.eclipse.core.runtime,
org.eclipse.tigerstripe.metamodel,
org.eclipse.tigerstripe.test_common,
org.eclipse.jdt.core,
org.eclipse.jdt.launching,
org.junit
Bundle-ActivationPolicy: lazy
Bundle-RequiredExecutionEnvironment: J2SE-1.5