blob: bf5a28c318fc1307ed0da381f2a59f4d1b650202 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: org.eclipse.tigerstripe.thirdparty.tmf.sid
Bundle-SymbolicName: org.eclipse.tigerstripe.thirdparty.tmf.sid;singleton:=true
Bundle-Version: 1.0.8
Bundle-Activator: org.eclipse.tigerstripe.sidmapping.Activator
Require-Bundle: org.eclipse.ui,
org.eclipse.core.runtime,
org.eclipse.tigerstripe.workbench.ui.UML2Import
Bundle-ActivationPolicy: lazy
Bundle-RequiredExecutionEnvironment: JavaSE-1.6
Bundle-ClassPath: .