[247980] Adjusting plug-in dependency versions based on changes in EMF for bug 258735.
1 file changed
tree: 63ece2419fa8354e58c1ae95088874c2a8217527
  1. .cvsignore
  2. deprecated/
  3. doc/
  4. examples/
  5. plugins/
  6. tests/