[releng] Prepare for 2.20 release.
diff --git a/doc/org.eclipse.xsd.doc-feature/feature.xml b/doc/org.eclipse.xsd.doc-feature/feature.xml
index 7c6aa5a..29cd269 100644
--- a/doc/org.eclipse.xsd.doc-feature/feature.xml
+++ b/doc/org.eclipse.xsd.doc-feature/feature.xml
@@ -2,7 +2,7 @@
 <feature
       id="org.eclipse.xsd.doc"
       label="%featureName"
-      version="2.15.0.qualifier"
+      version="2.16.0.qualifier"
       provider-name="%providerName"
       license-feature="org.eclipse.xsd.license"
       license-feature-version="2.11.0">
diff --git a/doc/org.eclipse.xsd.doc-feature/pom.xml b/doc/org.eclipse.xsd.doc-feature/pom.xml
index be86861..a13ba1b 100644
--- a/doc/org.eclipse.xsd.doc-feature/pom.xml
+++ b/doc/org.eclipse.xsd.doc-feature/pom.xml
@@ -12,7 +12,7 @@
 
   <groupId>org.eclipse.emf.features</groupId>
   <artifactId>org.eclipse.xsd.doc</artifactId>
-  <version>2.15.0-SNAPSHOT</version>
+  <version>2.16.0-SNAPSHOT</version>
   <packaging>eclipse-feature</packaging>
 
 </project>
diff --git a/doc/org.eclipse.xsd.doc/META-INF/MANIFEST.MF b/doc/org.eclipse.xsd.doc/META-INF/MANIFEST.MF
index 24069cd..4257502 100644
--- a/doc/org.eclipse.xsd.doc/META-INF/MANIFEST.MF
+++ b/doc/org.eclipse.xsd.doc/META-INF/MANIFEST.MF
@@ -2,7 +2,7 @@
 Bundle-ManifestVersion: 2
 Bundle-Name: %pluginName
 Bundle-SymbolicName: org.eclipse.xsd.doc; singleton:=true
-Bundle-Version: 2.13.0.qualifier
+Bundle-Version: 2.14.0.qualifier
 Bundle-Vendor: %providerName
 Bundle-Localization: plugin
 Require-Bundle: org.eclipse.help;bundle-version="[3.5.0,4.0.0)"
diff --git a/doc/org.eclipse.xsd.doc/pom.xml b/doc/org.eclipse.xsd.doc/pom.xml
index 0f54f67..057b686 100644
--- a/doc/org.eclipse.xsd.doc/pom.xml
+++ b/doc/org.eclipse.xsd.doc/pom.xml
@@ -12,7 +12,7 @@
 
   <groupId>org.eclipse.emf</groupId>
   <artifactId>org.eclipse.xsd.doc</artifactId>
-  <version>2.13.0-SNAPSHOT</version>
+  <version>2.14.0-SNAPSHOT</version>
   <packaging>eclipse-plugin</packaging>
 
 </project>