blob: bbfe95824e43b8c11469175facfe42d2c5a86be1 [file] [log] [blame]
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Localization: plugin
Bundle-Name: %pluginName
Bundle-SymbolicName: org.eclipse.bpmn2.modeler.help;singleton:=true
Bundle-Version: 1.5.2.qualifier
Bundle-Activator: org.eclipse.bpmn2.modeler.help.Activator
Bundle-Vendor: %providerName
Require-Bundle: org.eclipse.ui,
org.eclipse.core.runtime,
org.eclipse.help
Bundle-RequiredExecutionEnvironment: JavaSE-1.6
Bundle-ActivationPolicy: lazy
Export-Package: org.eclipse.bpmn2.modeler.help