Bug 351846 - [simpleide] compile error in
org.eclipse.e4.demo.tools.simpleide
version should be 0.11.0
1 file changed
tree: 3b4aeb27366e554c1d19c000b70b28d4b3c29994
  1. .gitignore
  2. bundles/
  3. examples/
  4. features/
  5. tests/