blob: dda650f13ddc31de9a691616a01368c094ade1b3 [file] [log] [blame]
<?php
$version = "5.5.0.201909110433-r";
$api_version="5.5.0.201909110433-r"; // For API docs and CLIRR reports
?>