Bug 171781 org.eclipse.platform and org.eclipse.sdk plug-ins should require org.eclipse.ui.ide.application
2 files changed
tree: 68d66f643ea1db202773c8bac1e96d46fcfb58f2
  1. .gitignore
  2. ant/
  3. platform/
  4. update/